返回列表    

大佬帮忙看下 试装了10.14.6和10.14.5,都显示同一个问题

未能完成安装
这个“安装macos mojave”应用程序副本已损坏,不能用来安装macos
若要再次开始安装 macos,请点按“重新启动”
若要使用其他磁盘启动您的电脑,请从“实用工具”菜单中选取“启动磁盘”

已装过10.14.5和10.14.6都有同样的问题  efi是同型号电脑的 两系统在一个盘里
时间问题
打开上端的"实用工具" > "终端"
输入命令并回车
date 101010102015.10


退出终端(点击左上角的终端 > 退出)
重新点击“安装macOS”,即可
如果不行请修改到别的年份
2# 1236665

是的,是的。,终端改时间
2楼正解!!!!!
返回列表