返回列表    

[Pawpaw - 使用讨论] 大家希望在WBIM中加入自动升级功能吗?

单选投票, 共有 36 人参与投票


您所在的用户组没有投票权限
如果条件允许并不影响速度的前提下,建议加上此实用功能。
技嘉主板 GA-EP45-UD3L
CPU Intel Core2 Duo E7400 2.8G
GeForce 9800GT 1024MB(1GB)
金士顿 DDR800 8G 内存(4x2G)
160G SATA2 硬盘(只安装系统)、500G SATA2 硬盘
雷柏 8200 无线键、鼠套装
我觉得还是别加的好,就如前两个版本,好多人升级后出了大问题。让别人自己选择吧。
我觉得手动升级可以极大地调运来本网站的积极性。
还是自动升级好啊,可以安全些。
自動升級 才比較符合macosx上的程式設計吧  
這也是macosx平臺 便利性的一個表現 。
支持加入自動升級

neochan08 于 10/7/24 02:13 AM 补充以下内容:
哇,這裡人人都打繁體,帥呆了。支持wbim
现在流行这个, 自动升级没什么不好的.
支持
提示: 作者被禁止或删除 内容自动屏蔽
非常希望加入自动升级功能
返回列表