返回列表    

[Pawpaw - 使用讨论] WBIM 3.4.1 版本问题反馈专贴

如果 WBIM 3.4.1 有什么问题,欢迎在这里进行反馈。
感谢新的升级。但从网站下载的软件安装后无法使用,从Appstore下载安装才能使用。
感谢新的升级。但从网站下载的软件安装后无法使用,从Appstore下载安装才能使用。
明日月明 发表于 12/10/8 04:40 PM
请问是哪天从网站上下载的软件?
同样的问题,从app store下载安装的可以使用,从官网下载的安装后不能使用(10月7日下载的版本),86版和98版一样,都不能使用。
还是老问题, 以前在这里反映过, 没有响应.
在不同程序之间切换时, 会自动切换回美国英文输入法, 相当烦人.(已经设置所有程序使用同一输入源)
已经又退回到老版本.

请查一下吧, 谢谢!
i have a mac!
英文系统中,app store里下载的wbimpad菜单里无安装的选项。。。
附件: 您所在的用户组无法下载或查看附件
英文系统中,app store里下载的wbimpad菜单里无安装的选项。。。
boluo2 发表于 12/10/9 10:44 PM
今天从 App Store 安装的 3.4.2 仍有同样问题,系统语言设置为英文了。
在这个窗口有闪退现象,提示窗很快闪没了,输入不上
附件: 您所在的用户组无法下载或查看附件
返回列表